Subject: rev 24 - trunk/www

From: [email-masked]
Date: Thu, 22 Aug 2002 00:29:21 -0500

Author: kfogel
Date: Thu, 22 Aug 2002 00:29:18 -0500
New Revision: 24

Modified:
   trunk/www/
Log:
Ignore ale.ps.

---

From: Loredana Lo Conte <[email-masked]>
Date: Thu, 22 Aug 2002 06:52:04 +0100 (BST)

Thanks Karl! I'l download and test Ale today. Loredana