Subject: rev 27 - trunk

From: Loredana Lo Conte <[email-masked]>
Date: Mon, 26 Aug 2002 13:06:30 +0100 (BST)

Any comment about my first commit? (Aside from Log: Log:)
Bad behaviour must be corrected before it becomes bad habit :)

? section

I got a copy of the email

Date: Mon, 26 Aug 2002 06:56:46 -0500
From: [email-masked] <-----
To: [email-masked]
Subject: rev 27 - trunk

Just wonder. If I 'r'eply to this message, what is going to happen ?

Loredana
PS. I got all of your messages twice lately.

---

From: Karl Fogel <[email-masked]>
Date: 26 Aug 2002 07:22:31 -0500

> Just wonder. If I 'r'eply to this message, what is going to happen ?

It goes to [email-masked]' :-)

> PS. I got all of your messages twice lately.

That's because I reflexively "follow up", which replies to you and to
the list that you're on.

(I'll try to remember to send only to the list, but you might also
consider getting a mailreader that automatically reduces duplicate
messages to one copy.  I find that makes life easier.)