[Arcana] Something's missing!

Karl Fogel kfogel at red-bean.com
Thu Dec 18 15:19:38 CST 2008


David Carlton <carlton at bactrian.org> writes:
> Yeah, clearly I should upgrade to current CVS.  Or at least something
> more recent than the last official release.

I've been running bleeding-edge Emacs for many years, and it's been
fine.




More information about the Arcana mailing list