Christophe Labouisse <christophe@labouisse.org>


Suggested
r847712

r847712 | pmayweg | 2003-11-05 01:29:34 -0600 (Wed, 05 Nov 2003)

The build of javahl only works with automake 1.6 or newer. 

Suggested by: Christophe Labouisse <christophe@labouisse.org>

In subversion/bindings/java/javahl/:

* javahl/README: added comment to say automake 1.6 is needed.

* javahl/autogen.sh: added $AMSUFFIX to be able to chose which
  automake version is used